Registrierung Mitgliederliste Administratoren und Moderatoren Suche Regeln Häufig gestellte Fragen Zur Startseite

A-Team Fan Forum » Allgemeines » Techn. Probleme » ae ue oe erscheint als"?" » Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Jacky Jacky ist männlich
Auftraggeber




Dabei seit: 20.11.2007
Beiträge: 194

ae ue oe erscheint als"?" Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich schreibe diese Buchstaben extra so, damit ihr sie lesen könnt: also ae oe ue erscheint bei mir als "?"---

26.01.2008 18:22 Jacky ist offline Email an Jacky senden Homepage von Jacky Beiträge von Jacky suchen Nehmen Sie Jacky in Ihre Freundesliste auf
Hannibal92 Hannibal92 ist männlich
Darf in der Corvette mitfahren




Dabei seit: 17.11.2007
Beiträge: 833

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Bei mir klappts!

__________________

26.01.2008 18:35 Hannibal92 ist offline Email an Hannibal92 senden Homepage von Hannibal92 Beiträge von Hannibal92 suchen Nehmen Sie Hannibal92 in Ihre Freundesliste auf Füge Hannibal92 in deine Contact-Liste ein YIM Screenname: don.gaier@yahoo.de
Spenser Spenser ist männlich
Super Moderator




Dabei seit: 18.11.2007
Beiträge: 6879

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

äüö

Bei mir klappts auch. Scheint eine Einstellungsgeschichte an deinem PC oder vllt Browser zu sein

__________________





http://tvparadies.net
http://robert-urich.jimdo.com/
http://spenser.jimdo.com/
http://jamesgarner.jimdo.com/
http://scottbakula.jimdo.com/
http://spensers-autogrammwelt.jimdo.com/

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von Spenser am 26.01.2008 19:58.

26.01.2008 18:59 Spenser ist offline Email an Spenser senden Homepage von Spenser Beiträge von Spenser suchen Nehmen Sie Spenser in Ihre Freundesliste auf
Yuri Yuri ist männlich
Administrator




Dabei seit: 17.11.2007
Beiträge: 3539

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Seit wann herscht das Problem denn vor? ae ue oe kann ich ohne Probleme lesen. Ich denke daher, dass es nicht am Forum liegt.

__________________



In Memoriam of Koch. Wir werden dich nie vergessen

26.01.2008 19:45 Yuri ist offline Email an Yuri senden Beiträge von Yuri suchen Nehmen Sie Yuri in Ihre Freundesliste auf
Amy Allen Amy Allen ist weiblich
Super Moderator




Dabei seit: 17.11.2007
Beiträge: 463

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das ist möglich wenn bei jacky eine Veränderung vorgenommen wurde.

Kenne das Problem auch aus einem anderen Forum, da betrifft es aber nur einen oder zwei Mitglieder( komischwerweise) und das auch nur gelgentlich.

@ yuri hast du ein Update in den letzten Tagen gemacht?

Bei mir scheint auch alles zu funktionieren.

26.01.2008 22:04 Amy Allen ist offline Email an Amy Allen senden Beiträge von Amy Allen suchen Nehmen Sie Amy Allen in Ihre Freundesliste auf AIM Screenname: AmyChrisAllen
Yuri Yuri ist männlich
Administrator




Dabei seit: 17.11.2007
Beiträge: 3539

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Nein seit der letzten Änderung habe ich nichts vorgenommen.

__________________



In Memoriam of Koch. Wir werden dich nie vergessen

26.01.2008 23:06 Yuri ist offline Email an Yuri senden Beiträge von Yuri suchen Nehmen Sie Yuri in Ihre Freundesliste auf
Jacky Jacky ist männlich
Auftraggeber




Dabei seit: 20.11.2007
Beiträge: 194

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das passiert bei mir immer wenn ich die Seite als Erstes öffne,...wenn ich dann ein paar Unterordnugen angeklickt habe, erschein ae, usw. als "Ä"

27.01.2008 13:59 Jacky ist offline Email an Jacky senden Homepage von Jacky Beiträge von Jacky suchen Nehmen Sie Jacky in Ihre Freundesliste auf
Jacky Jacky ist männlich
Auftraggeber




Dabei seit: 20.11.2007
Beiträge: 194

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ankýndigungen
Ankýndigungen und Informtionen ýber die Homepage, bzw. das Forum. 23 10
News zur HP von Yuri
23.01.2008 22:53
Amy Allen , Yuri
Infos und Updates
Hier gibt es Informationen und Infos ýber Updates.



na, was sagt ihr dazu???
Das ist wirklich nicht gefälscht...

27.01.2008 16:20 Jacky ist offline Email an Jacky senden Homepage von Jacky Beiträge von Jacky suchen Nehmen Sie Jacky in Ihre Freundesliste auf
Yuri Yuri ist männlich
Administrator




Dabei seit: 17.11.2007
Beiträge: 3539

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Es hat keiner dir etwas unterstellt.

Seit wann ist dieses Problem vorhanden?

__________________



In Memoriam of Koch. Wir werden dich nie vergessen

27.01.2008 17:52 Yuri ist offline Email an Yuri senden Beiträge von Yuri suchen Nehmen Sie Yuri in Ihre Freundesliste auf
Amy Allen Amy Allen ist weiblich
Super Moderator




Dabei seit: 17.11.2007
Beiträge: 463

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

@ Jacky was benutzt du als Internetbrowser.

Weiß das du das nicht unterstellt hast. In anderen Foren kommt es vor wenn Leute schreiben. Bei dir ist es wohl nur beim Lesen? oder?

27.01.2008 18:59 Amy Allen ist offline Email an Amy Allen senden Beiträge von Amy Allen suchen Nehmen Sie Amy Allen in Ihre Freundesliste auf AIM Screenname: AmyChrisAllen
Yuri Yuri ist männlich
Administrator




Dabei seit: 17.11.2007
Beiträge: 3539

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So hier habe ich die Lösung wohl gefunden:

http://www.mywbb.info/board/thread.php?t...ls+Fragezeichen


Gehe da einmal ganz nach unten. Dort steht, wie man die Zeichenkodierung eingeben kann.

Bei mir ist die Automatische Bestimmung ausgeschaltet.



Nochmal ein Test: äöü

__________________



In Memoriam of Koch. Wir werden dich nie vergessen

29.01.2008 14:17 Yuri ist offline Email an Yuri senden Beiträge von Yuri suchen Nehmen Sie Yuri in Ihre Freundesliste auf
Jacky Jacky ist männlich
Auftraggeber




Dabei seit: 20.11.2007
Beiträge: 194

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also ich habe Mozilla Firefox und auf allen anderen @-Seiten ist mir das
(so weit ich weiß) noch nie vorgekommen.
Naja...ist auch nicht so dramatisch...aber danke für die Hilfe

29.01.2008 17:51 Jacky ist offline Email an Jacky senden Homepage von Jacky Beiträge von Jacky suchen Nehmen Sie Jacky in Ihre Freundesliste auf
Yuri Yuri ist männlich
Administrator




Dabei seit: 17.11.2007
Beiträge: 3539

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Achso wenn du mit Firefox arbeitest, solltest du mal ein bischen probieren, dass er imemr den westlichen Code nimmt im forum.

Dabei gehe auf Ansicht --> Zeichenkodierung --> Weitere --> Westeuropäisch --> Westlich ISO XXXX-1 (sollte das erste sein)

Das klickst du an. Dann gehst du auf
Zeichenkodierung --> Liste anpassen und löscht aus der rechten Liste das Uni-Code, sodass nur westlich dort eingegeben ist.


Wenn das nicht klappt, erst die List anpassen und dann den ersten schritt Auswählen.

__________________



In Memoriam of Koch. Wir werden dich nie vergessen

30.01.2008 20:47 Yuri ist offline Email an Yuri senden Beiträge von Yuri suchen Nehmen Sie Yuri in Ihre Freundesliste auf
 

A-Team Fan Forum » Allgemeines » Techn. Probleme » ae ue oe erscheint als"?"
Neues Thema erstellen Antwort erstellen
Gehe zu:

Powered by Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH

Impressum  Regeln